Cad alambrico

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Cad alambrico

    Hola, estoy usando la versión 4.1 cad ++ y al importar los archivos cad me salen en alambrico, hay alguna manera de que me salgan con sus superficies?

  • #2
    Hola, desafurtunadamente....no. Tienes que exportar el CAD con sus superficies y luego importarlo a PcDmis. Trataste de aserle click al cuadro CAD en el PcDmis toolbar? El cuadrito que ase que el CAD enseñe alambrico y/o superficies.
    Last edited by Kp61dude!; 10-03-2019, 08:39 AM.
    PcDmis 2015.1 SP10 CAD++
    Global 7-10-7 DC800S

    Comment


    • #3
      Make sure to choose "surface" mode after importing it into PC-DMIS. There is a toolbar button that "skin" the CAD, make sure you clicked it.
      PC-DMIS CAD++ 2o19 R1 SP11

      Comment


      • #4
        Perdón por no contestar antes, conseguí resolverlo, haciendo click en mostrar superficies, no sabía que existía esa opción dentro del menú, muchas gracias

        Comment

        widgetinstance 190 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
        Working...
        X