Report Mode not functioning?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Report Mode not functioning?

    It seems as if the Demon is dying.
    Now when I change to report mode the edit window appears to still be in programing mode.
    Also when I change the selections in the report tab of the edit window layout box, they change back.
    This on top of several other less odious problems makes me think it's time to put the beast out of my misery and reinstall.
    Or as I tell the boss, upgrade? Soon, he says.
    Anyway is there any advise on this problem or the reinstall process.
    Thanks in advance.
    I like to get hammered on Friday night
    Sometimes I can’t wait
    So Monday’s alright

    Lyle Henderson

  • #2
    were you ever able to come up with a solution as to why when you make changes in the edit windows layout, they change back?
    ~Josh~ Giles Rescue "Ut ceteri vivant"

    Comment


    • #3
      Yes. Incredibly simple. Only took me 2 days to figure it out.
      One of my wonderful coworkers had overwritten the default layout, even they don't know how to do this.
      Finally looked at the online help. Who woulda thunk?
      And yes
      The original problem has been solved. Thanks to all those who tried to help.
      Sincerely
      I like to get hammered on Friday night
      Sometimes I can’t wait
      So Monday’s alright

      Lyle Henderson

      Comment

      Related Topics

      Collapse

      Working...
      X