Version 4.1 Printing ? ? ?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Version 4.1 Printing ? ? ?

    Running V4.1 and when I print directly to the printer I get a faint yellow background on the report (waisted ink). But when I print the report to a pdf file then send it to the printer the yellow background has disappeared ? ? ?
    sigpic
    Xcel 15-20-10 - PFXcel 7-6-5 - Merlin 11-11-7 - Romer Absolute 7525SI
    PCDMIS 2012
    Windows Office XP

  • #2
    I will try this.

    I make a lot of color prints, but always from PDF. I'll try to execute and send directly to the color printer. It'll take me some time though. I'll let you know when I have the results.



    Jan.
    ***************************
    PC-DMIS/NC 2010MR3; 15 December 2010; running on 18 machine tools.
    Romer Infinite; PC-DMIS 2010 MR3; 15 December 2010.

    Comment


    • #3
      Just tried it. I do NOT have any yellow in the background. Not even faint. I tried it several ways, and I do not encounter any problems.

      Maybe your printer????



      Jan.
      ***************************
      PC-DMIS/NC 2010MR3; 15 December 2010; running on 18 machine tools.
      Romer Infinite; PC-DMIS 2010 MR3; 15 December 2010.

      Comment


      • #4
        Hmmmm. I do not know what the issue is. Maybe I'll try it on another machine when I get a chance...

        Thanks for trying Jan.
        sigpic
        Xcel 15-20-10 - PFXcel 7-6-5 - Merlin 11-11-7 - Romer Absolute 7525SI
        PCDMIS 2012
        Windows Office XP

        Comment

        Related Topics

        Collapse

        Working...
        X