Operator Mode

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Operator Mode

    Can someone help me on this, seems simple, but I can't figure it out......

    When we installed pc-dmis, it was on my login name and to get to operator mode you go to start->programs->pc-dmis->operator mode, since then we have created a login name on the computer with limited access for others to use the cmm. My problem is, under this login name I go to start->programs but there is no pc-dmis option and I need it to start operator mode. We just hired some new people and I don't want them to access my programs and oooppps something.

    Any help would be appreciated.

    Thanks
    Dan

  • #2
    Make a short cut and change properties to read
    C:\PCDMISW\PCDLRN.exe /o
    sigpic
    if you had soap on a rope it would be tied to yer ankle

    Comment


    • #3
      Thanks

      Thanks.... I thought it would be easy.....

      Comment

      widgetinstance 190 (Related Topics) skipped due to lack of content & hide_module_if_empty option.
      Working...
      X