Save Probe File?

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Save Probe File?



    Just wondering if anyone knows a way to disable the "Changes on the prior probe file not saved, save now?" This keeps coming up as I'm trying to type my new probe file in. If you don't type fast enough. Some, elementary level people here always click yes and that creates a probe file directory that is a mile long. BTW, I am running 3.7 MR3.

    Thanks in advance!

    Josh
    ~Josh~ Giles Rescue "Ut ceteri vivant"

  • #2
    Originally posted by jkb_mcg

    Just wondering if anyone knows a way to disable the "Changes on the prior probe file not saved, save now?" This keeps coming up as I'm trying to type my new probe file in. If you don't type fast enough. Some, elementary level people here always click yes and that creates a probe file directory that is a mile long. BTW, I am running 3.7 MR3.

    Thanks in advance!

    Josh
    Good question! I've wondered that too as I have had the same problem. I usually just delete the "mistakes" when I have a chance.

    Comment


    • #3
      Yeah...That's what I've been doing. Thought maybe there was another way. Thanks!
      ~Josh~ Giles Rescue "Ut ceteri vivant"

      Comment


      • #4
        Here it is

        F5(setup options)>Warnings
        Last edited by Mike N.; 08-28-2006, 12:29 PM.
        sigpiccall me "Plum Crazy"....but you only go around once!

        Comment


        • #5
          Gracias

          Greatly appreciated!
          ~Josh~ Giles Rescue "Ut ceteri vivant"

          Comment


          • #6
            It is still doing it, even after I unckecked in the preferences.
            ~Josh~ Giles Rescue "Ut ceteri vivant"

            Comment


            • #7
              I think you need to go a little further than just unchecking the warning. Go back to the list of warnings and double click on the "Save Probe" line that you previously unchecked. You should get a window to select YES or NO as the default answer. You need to select NO then OK. Leave the box unchecked in the list window and I think that will do it.
              sigpic

              Is it okay to listen to AM radio in the afternoon?

              Comment

              Related Topics

              Collapse

              Working...
              X