printing question

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • printing question

    We've just moved into a new Lab and after setting our CMM back up I m' not showing the date or time on my reports when printing in draft mode. I'm assuming this is just a setting I need to change and it's probably laughing at me from the other side of the screen, but darned if I can find it! any help appreciated! 3.7 MR1

    Thanks

    Marty
    Last edited by Marty S; 07-20-2006, 07:01 PM.
    Our Country is WONDERFUL! Any young,intelligent,and hardworking person can become President here. So.....Why haven't we had one yet???

  • #2
    Edit --> Preferences --> Edit Window Layout --> Report tab --> Check box next to Show Header/Footer

    Comment


    • #3
      All better now!!! Thanks tons, Kevin
      Our Country is WONDERFUL! Any young,intelligent,and hardworking person can become President here. So.....Why haven't we had one yet???

      Comment

      Related Topics

      Collapse

      Working...
      X