Cpk_sub

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Cpk_sub

    I recently upgraded datapage to version 5.2. When I output Cpk in a runchart or statistics report in keeps showing it as Cpk_Sub

  • #2
    Old version here...

    Options > SPC calculations > Control tests > set for individual and "apply". Maybe something similar in the newer versions?

    TK
    sigpicHave a homebrew

    Comment

    Working...
    X